How can we help?

كيف يمكننا أن نساعدك؟

Comment pourrions nous vous aider?

Quelles sont les exigences du système ?

  • Anghami pour iOS nécessite iOS 9.0 ou supérieur; Cela fonctionne sur iPhone, iPod touch et iPad.
  • Anghami pour Android nécessite OS 4.1 et versions ultérieures.
  • Anghami pour le Web qui nécessite Chrome, Safari, Firefox ou Internet Explorer pour être sur la dernière version.
Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 2
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.