Welcome! How can we help?

أهلاً بك كيف يمكننا أن نساعدك؟

Bienvenue! Comment pourrions nous vous aider?

Quels appareils iOS sont pris en charge?

Anghami fonctionne avec iOS 6 et plus.

Nos dernières versions sont uniquement compatibles avec iOS 7.0 ou avec une version plus récente.

Avez-vous iOS 6? Veuillez vérifier en appliquant les étapes suivantes sur votre iPhone, iPod Touch ou iPad: 

• Allez aux  « Paramètres » à « Général » à « A propos » ou « About »
• Trouvez une entrée nommée 'Version'
• Si la version est 6 ou plus, Téléchargez l’Application!

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Cet article n'accepte pas de commentaires.