Welcome! How can we help?

أهلاً بك كيف يمكننا أن نساعدك؟

Bienvenue! Comment pourrions nous vous aider?

ما هي المتطلبات لاستخدام أنغامي على ساعة آبل؟

·         أيفون 5 أو إصدار لاحق

·         نظام تشغيل iOS 8.2 أو إصدار أجدد

·         أحدث إصدار لأنغامي على نظام تشغيل iOS

·         التأكد أنّ البلوتوث مشغّل على جوالك ومقترن بساعتك آبل

·         تسجيل الدخول عبر حسابك أنغامي على الأيفون الخاص بك

هل كان هذا المقال مفيداً؟
0 من 0 وجدوا هذا مفيداً
هل لديك أسئلة أخرى؟ إرسال طلب

0 تعليقات

المقال مغلق أمام التعليقات.