How can we help?

كيف يمكننا أن نساعدك؟

Comment pourrions nous vous aider?

ما هي متطلبات النظام للحصول على أنغامي؟

  • يتطلب تطبيق أنغامي لنظام iOS الإصدار 9.0 أو إصدار أعلى ؛ وهي تعمل على أيفون وأيباد وأيبود
  • يتطلب تطبيق أنغامي لنظام آندرويد الإصدار 4.1 أو أعلى
  • أنغامي للويب التي تتطلب وجود آخر إصدارات متصفح جوجل كروم أو سفاري أو فايرفوكس أو أنترنت اكسبلورر 
هل كان هذا المقال مفيداً؟
0 من 2 وجدوا هذا مفيداً
هل لديك أسئلة أخرى؟ إرسال طلب

0 تعليقات

المقال مغلق أمام التعليقات.